<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

<!--air tv test  tag -->
<!--end air tv test  tag -->

<!--Insticator -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/571b2ce8-5b32-49a0-bdf0-4774e0b3711a.js');/*]]>*/</script>
<!--end Insticator -->

					<meta name="googlebot-news" content="noindex" />
			
	<!--[if lte IE 8]>
	<script type="text/javascript" src="http://popularmilitary.com/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Army discovers way for soldiers to use their urine to power electronic devices</title>
						<script>
							/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
							if ( typeof WebFontConfig === "undefined" ) {
								WebFontConfig = new Object();
							}
							WebFontConfig['google'] = {families: ['Oswald:700']};

							(function() {
								var wf = document.createElement( 'script' );
								wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
								wf.type = 'text/javascript';
								wf.async = 'true';
								var s = document.getElementsByTagName( 'script' )[0];
								s.parentNode.insertBefore( wf, s );
							})();
						</script>
						
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="featured, military news, military humor, military videos, army, navy, marines, air force, coast guard, special operations, military history, military weapons, military technology" />
<link rel="original-source" href="http://popularmilitary.com/army-discovers-way-soldiers-use-urine-power-electronic-devices/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://popularmilitary.com/army-discovers-way-soldiers-use-urine-power-electronic-devices/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Army discovers way for soldiers to use their urine to power electronic devices" />
<meta property="og:description" content="&hellip;" />
<meta property="og:url" content="http://popularmilitary.com/army-discovers-way-soldiers-use-urine-power-electronic-devices/" />
<meta property="og:site_name" content="Military News" />
<meta property="article:publisher" content="https://www.facebook.com/militarynetwork" />
<meta property="article:tag" content="Featured" />
<meta property="article:section" content="Military News" />
<meta property="article:published_time" content="2017-11-07T14:21:29+00:00" />
<meta property="fb:app_id" content="310332215806821" />
<meta property="og:image" content="http://popularmilitary.com/wp-content/uploads/2017/11/Army-urine.jpg" />
<meta property="og:image:width" content="1772" />
<meta property="og:image:height" content="1054" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=" [&hellip;]" />
<meta name="twitter:title" content="Army discovers way for soldiers to use their urine to power electronic devices" />
<meta name="twitter:image" content="http://popularmilitary.com/wp-content/uploads/2017/11/Army-urine.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Military News &raquo; Feed" href="http://popularmilitary.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Military News &raquo; Comments Feed" href="http://popularmilitary.com/comments/feed/" />
			<link rel="shortcut icon" href="//popularmilitary.com/wp-content/uploads/2016/08/favicon.ico" type="image/x-icon" />
					<!-- For iPhone -->
			<link rel="apple-touch-icon-precomposed" href="//popularmilitary.com/wp-content/uploads/2016/08/popmil_apple_icon-57x57.png">
					<!-- For iPhone 4 Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//popularmilitary.com/wp-content/uploads/2016/08/popmil_apple_icon-114x114.png">
					<!-- For iPad -->
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//popularmilitary.com/wp-content/uploads/2016/08/popmil_apple_icon-72x72.png">
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//popularmilitary.com/wp-content/uploads/2016/08/popmil_apple_icon-144x144.png">
		<link rel="alternate" type="application/rss+xml" title="Military News &raquo; Army discovers way for soldiers to use their urine to power electronic devices Comments Feed" href="http://popularmilitary.com/army-discovers-way-soldiers-use-urine-power-electronic-devices/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/popularmilitary.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bright-mountain-widget-css-css'  href='http://popularmilitary.com/wp-content/plugins/bright-mountain-widget/css/bmtm-widget.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://popularmilitary.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='this-or-that-css'  href='http://popularmilitary.com/wp-content/plugins/this-or-that/css/this-or-that.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='http://popularmilitary.com/wp-content/themes/Avada/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='http://popularmilitary.com/wp-content/themes/popmil/style.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='http://popularmilitary.com/wp-content/themes/Avada/shortcodes.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='http://popularmilitary.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=1.0.0' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='http://popularmilitary.com/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='http://popularmilitary.com/wp-content/themes/Avada/assets/css/ie8.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='http://popularmilitary.com/wp-content/themes/Avada/assets/css/ie.css?ver=1.0.0' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-animations-css'  href='http://popularmilitary.com/wp-content/themes/Avada/animations.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://popularmilitary.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://popularmilitary.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://popularmilitary.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://popularmilitary.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://popularmilitary.com/wp-content/plugins/wp-google-analytics-events/js/ga-scroll-events.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://popularmilitary.com/wp-content/plugins/wp-images-lazy-loading/js/jquery.lazyload.min.js?ver=1.9.3'></script>
<link rel='https://api.w.org/' href='http://popularmilitary.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://popularmilitary.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://popularmilitary.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://popularmilitary.com/?p=454825' />
<link rel="alternate" type="application/json+oembed" href="http://popularmilitary.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpopularmilitary.com%2Farmy-discovers-way-soldiers-use-urine-power-electronic-devices%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://popularmilitary.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpopularmilitary.com%2Farmy-discovers-way-soldiers-use-urine-power-electronic-devices%2F&#038;format=xml" />
<style type='text/css'>
img.lazy { display: none; }
</style>
<style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://popularmilitary.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=880953d43f&wpp_id=454825';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--> <script type='text/javascript'>
         if (typeof _gaq === 'undefined') {
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', '$id']);
                        _gaq.push(['_setDomainName', '$domain']);
            _gaq.push(['_setAllowLinker', true]);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
         }

</script> <style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="http://popularmilitary.com/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-54746923-1', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('send', 'pageview');

</script>
		
	<!-- DFP Code-->
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script>
	
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/25580126/PopMil_ROS_469x249_Spon', [469, 249], 'div-gpt-ad-1490216434400-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/25580126/PopMil_ROS_728x90D', [728, 90], 'div-gpt-ad-1500059223799-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- // PopMil_T_D 728x90 desktop only-->





			
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				googletag.defineSlot('/25580126/PopMil_300x250M_D', [300, 250], 'div-gpt-ad-1446581284081-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2768/smart.js" async></script>
<script type="application/javascript">
var sas = sas || {};
sas.cmd = sas.cmd || [];
sas.cmd.push(function() {
sas.setup({ networkid: 2768, domain: "//www15.smartadserver.com", async: true });
});
sas.cmd.push(function() {
sas.call("onecall", {
siteId: 166158,
pageId: 834512,
formatId: '58183,58184,58185,58182,58181,58298,58450,58451',
target: ''
});
});
</script>
<!-- // end samartad -->


					<script type='text/javascript'>
			googletag.cmd.push(function() {
				googletag.defineSlot('/25580126/PopMil_ROS_300x250T_D', [300, 250], 'div-gpt-ad-1446581142912-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>		
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				googletag.defineSlot('/25580126/PopMil_ROS_300x250B_D', [300, 250], 'div-gpt-ad-1446581652105-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>
				
	<!-- // End DFP Code -->
<!-- inform -->	
<script type="text/javascript" async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
</head>
<body class="post-template-default single single-post postid-454825 single-format-standard desktop fusion-body no-mobile-sticky-header no-mobile-totop layout-boxed-mode has-sidebar menu-text-align-left mobile-menu-design-classic fusion-image-hovers fusion-show-pagination-text">

	<div id="fb-root"></div>
	<script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>
	
	<!-- ZEDO Tag -->
<!--
	<div id="z3a17f6a1-414d-4f96-92cf-31efb290aa59" style='display:none' ></div>
	<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://3573.tm.zedo.com/v1/20d6d3fe-bb10-4a39-a8b4-5fff827b768b/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://3573.tm.zedo.com/v1/20d6d3fe-bb10-4a39-a8b4-5fff827b768b/tm.js?data="+a+"'><"+"/script>")}("datalayer","z3a17f6a1-414d-4f96-92cf-31efb290aa59",true, 1 , 1);</script>
-->
	<!-- // END ZEDO Tag -->
	
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<div class="fusion-header-wrapper fusion-header-shadow">
				<div class="fusion-header-v4 fusion-logo-center fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-classic fusion-sticky-menu-only fusion-header-menu-align-left">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright"><div class="fusion-social-links-header"><div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:rgba(232,232,232,0);border-color:rgba(232,232,232,0);border-radius:4px;" href="http://www.facebook.com/militarynetwork" target="_blank" rel="nofollow" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style="color:#ffffff;background-color:rgba(232,232,232,0);border-color:rgba(232,232,232,0);border-radius:4px;" href="http://www.youtube.com/user/MilitaryNewsNetwork" target="_blank" rel="nofollow" data-placement="bottom" data-title="Youtube" data-toggle="tooltip" title="Youtube"><span class="screen-reader-text">Youtube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#ffffff;background-color:rgba(232,232,232,0);border-color:rgba(232,232,232,0);border-radius:4px;" href="http://feeds.feedburner.com/popularmilitary/iDJq" target="_blank" rel="nofollow" data-placement="bottom" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div></div></div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://popularmilitary.com">
						<img src="//popularmilitary.com/wp-content/uploads/2015/12/Popular_Military-Logo.png" width="224" height="90" alt="Military News" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//popularmilitary.com/wp-content/uploads/2015/12/Popular_Military-Logo-retina.png" width="224" height="90" alt="Military News" style="max-height: 90px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		<div class="fusion-header-content-3-wrapper"><div class="fusion-header-banner"><div id="sas_58450"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.call("std", {
siteId: 166158, // 
pageId: 834512, // Page : PopularMilitary/articles
formatId: 58450, // Format : 728x90_T_D 728x90
target: '' // Targeting
});
});
</script>
<noscript>
<a href="//www15.smartadserver.com/ac?jump=1&nwid=2768&siteid=166158&pgname=articles&fmtid=58450&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
<img src="//www15.smartadserver.com/ac?out=nonrich&nwid=2768&siteid=166158&pgname=articles&fmtid=58450&visit=m&tmstp=[timestamp]" border="0" alt="" />
</a>
</noscript></div></div></div>
		</div>
	</div>	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<div class="fusion-main-menu"><ul id="menu-top-menu" class="fusion-menu"><li  id="menu-item-423722"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423722"  ><a  href="http://popularmilitary.com/"><span class="menu-text">Home</span></a></li><li  id="menu-item-423723"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423723"  ><a  href="http://popularmilitary.com/category/military-news/"><span class="menu-text">News</span></a></li><li  id="menu-item-421267"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421267"  ><a  href="http://popularmilitary.com/tag/featured/"><span class="menu-text">Featured</span></a></li><li  id="menu-item-421268"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421268"  ><a  href="http://popularmilitary.com/category/popular/"><span class="menu-text">Popular</span></a></li><li  id="menu-item-417379"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417379"  ><a  href="http://popularmilitary.com/category/military-videos/"><span class="menu-text">Videos</span></a></li><li  id="menu-item-422815"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422815"  ><a  href="http://popularmilitary.com/discounts/"><span class="menu-text">Discounts</span></a></li><li  id="menu-item-2309"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2309"  ><a  href="http://popularmilitary.com/contact-popularmilitary-com/"><span class="menu-text">Contact</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://popularmilitary.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></div><div class="fusion-main-menu fusion-sticky-menu"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-423722"  ><a  href="http://popularmilitary.com/"><span class="menu-text">Home</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-423723"  ><a  href="http://popularmilitary.com/category/military-news/"><span class="menu-text">News</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-421267"  ><a  href="http://popularmilitary.com/tag/featured/"><span class="menu-text">Featured</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421268"  ><a  href="http://popularmilitary.com/category/popular/"><span class="menu-text">Popular</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417379"  ><a  href="http://popularmilitary.com/category/military-videos/"><span class="menu-text">Videos</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-422815"  ><a  href="http://popularmilitary.com/discounts/"><span class="menu-text">Discounts</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2309"  ><a  href="http://popularmilitary.com/contact-popularmilitary-com/"><span class="menu-text">Contact</span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="http://popularmilitary.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></div>

<div class="fusion-mobile-nav-holder"></div>

	<div class="fusion-mobile-nav-holder fusion-mobile-sticky-nav-holder"></div>
																</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</div>
					
		<div id="sliders-container">
					</div>
				
							
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
<div id="content" style="float: left;">

			<div id="post-454825" class="post post-454825 type-post status-publish format-standard has-post-thumbnail hentry category-military-news category-militarytech tag-featured">
										<h1 class="entry-title">Army discovers way for soldiers to use their urine to power electronic devices</h1>						
			
							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://popularmilitary.com/author/dvids/" title="Posts by DoD Public Affairs" rel="author">DoD Public Affairs</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated" style="display:none;">
			2017-11-07T14:21:29+00:00		</span>
	
<span>November 7th, 2017</span><span class="fusion-inline-sep">|</span><a href="http://popularmilitary.com/category/military-news/" rel="category tag">Military News</a>, <a href="http://popularmilitary.com/category/militarytech/" rel="category tag">Military Tech</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="http://popularmilitary.com/army-discovers-way-soldiers-use-urine-power-electronic-devices/#respond">0 Comments</a></span></div></div>				<br/>
							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Share This Story, Choose Your Platform!</h4>
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#272568;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://popularmilitary.com/army-discovers-way-soldiers-use-urine-power-electronic-devices/&amp;p&#091;images&#093;&#091;0&#093;=http://popularmilitary.com/wp-content/uploads/2017/11/Army-urine.jpg&amp;p&#091;title&#093;=Army%20discovers%20way%20for%20soldiers%20to%20use%20their%20urine%20to%20power%20electronic%20devices" target="_blank" rel="nofollow" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#272568;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=Army%20discovers%20way%20for%20soldiers%20to%20use%20their%20urine%20to%20power%20electronic%20devices&amp;url=http%3A%2F%2Fpopularmilitary.com%2Farmy-discovers-way-soldiers-use-urine-power-electronic-devices%2F" target="_blank" rel="nofollow" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#272568;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://popularmilitary.com/army-discovers-way-soldiers-use-urine-power-electronic-devices/&amp;title=Army%20discovers%20way%20for%20soldiers%20to%20use%20their%20urine%20to%20power%20electronic%20devices&amp;summary=ABERDEEN%20PROVING%20GROUND%2C%20Md.%20--%20Scientists%20at%20the%20U.S.%20Army%20Research%20Laboratory%20observed%20an%20unexpected%20result%20when%20combining%20urine%20with%20a%20newly%20engineered%20nano-powder%20based%20on%20aluminum.%20It%20instantly%20releases%20hydrogen%20from%20the%20urine%20at%20much%20higher%20rate%20than%20with%20ordinary%20water.%0D%0A%0D%0AThe%20research%20team%20announced%20earlier%20this%20summer%20that%20a%20nano-galvanic%20aluminum-based%20powder%20they%20were" target="_blank" rel="nofollow" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#272568;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=http://popularmilitary.com/army-discovers-way-soldiers-use-urine-power-electronic-devices/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="nofollow" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#272568;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fpopularmilitary.com%2Farmy-discovers-way-soldiers-use-urine-power-electronic-devices%2F&amp;description=ABERDEEN%20PROVING%20GROUND%2C%20Md.%20--%20Scientists%20at%20the%20U.S.%20Army%20Research%20Laboratory%20observed%20an%20unexpected%20result%20when%20combining%20urine%20with%20a%20newly%20engineered%20nano-powder%20based%20on%20aluminum.%20It%20instantly%20releases%20hydrogen%20from%20the%20urine%20at%20much%20higher%20rate%20than%20with%20ordinary%20water.%0D%0A%0D%0AThe%20research%20team%20announced%20earlier%20this%20summer%20that%20a%20nano-galvanic%20aluminum-based%20powder%20they%20were&amp;media=http%3A%2F%2Fpopularmilitary.com%2Fwp-content%2Fuploads%2F2017%2F11%2FArmy-urine.jpg" target="_blank" rel="nofollow" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#272568;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="mailto:&#063;su&#098;je&#099;&#116;=A&#114;my &#100;is&#099;ove&#114;s way &#102;or &#115;&#111;l&#100;&#105;e&#114;s&#032;&#116;o &#117;s&#101;&#032;&#116;&#104;eir &#117;&#114;&#105;n&#101; &#116;o&#032;p&#111;we&#114;&#032;&#101;&#108;ect&#114;onic &#100;&#101;&#118;i&#099;e&#115;&amp;&#097;&#109;&#112;;b&#111;&#100;&#121;&#061;&#104;tt&#112;:&#047;&#047;popula&#114;m&#105;li&#116;&#097;ry.c&#111;&#109;/&#097;rmy-d&#105;&#115;&#099;o&#118;&#101;&#114;&#115;-&#119;a&#121;-so&#108;d&#105;&#101;rs-us&#101;&#045;&#117;&#114;i&#110;e&#045;&#112;&#111;we&#114;-e&#108;e&#099;tr&#111;n&#105;&#099;-&#100;ev&#105;c&#101;&#115;&#047;" target="_self" rel="nofollow" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>			</div>
							<br/>
				
																					<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
																					<ul class="slides">
																<li>
									<div class="full-video">
										<iframe width="560" height="315" src="https://www.youtube.com/embed/BjV0qo6qz1I?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>									</div>
								</li>
																																																																																																																																																																											</ul>
													</div>
																		
						
			<br/>
			
			<div class="post-content">
				<p>ABERDEEN PROVING GROUND, Md. &#8212; Scientists at the U.S. Army Research Laboratory observed an unexpected result when combining urine with a newly engineered nano-powder based on aluminum. It instantly releases hydrogen from the urine at much higher rate than with ordinary water.</p>
<p>The research team announced earlier this summer that a nano-galvanic aluminum-based powder they were developing produced pure hydrogen when coming into contact with water. The researchers observed a similar reaction when adding their powder to any liquid containing water.</p>
<p>&#8220;What we do as Army scientists is develop materials and technology that will directly benefit the Soldier and enhance their capabilities,&#8221; said Dr. Kristopher Darling, an ARL researcher. &#8220;We developed a new processing technique to synthesize a material, which spontaneously splits water into hydrogen.&#8221;</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<div id="sas_58457"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 166158, // 
            pageId: 834512, // Page : PopularMilitary/articles
            formatId: 58457, // Format : 300x250_IA1_M 300x250
            target: '' // Targeting
        });
    });
</script>
<noscript>
    <a href="//www15.smartadserver.com/ac?jump=1&nwid=2768&siteid=166158&pgname=articles&fmtid=58457&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img class="lazy " src="http://popularmilitary.com/wp-content/plugins/wp-images-lazy-loading/images/grey.gif" data-original="//www15.smartadserver.com/ac?out=nonrich&nwid=2768&siteid=166158&pgname=articles&fmtid=58457&visit=m&tmstp=[timestamp]" border="0" alt="" /><noscript><img src="//www15.smartadserver.com/ac?out=nonrich&nwid=2768&siteid=166158&pgname=articles&fmtid=58457&visit=m&tmstp=[timestamp]" border="0" alt="" /></noscript>
    </a>
</noscript>
</center></div>
<p>Hydrogen, the most plentiful element in the universe, has the potential to power fuel cells and provide energy to future Soldiers.</p>
<p>Fuel cells generate electricity quietly, efficiently and without pollution. According to a Department of Energy&#8217;s website, fuel cells are &#8220;more energy-efficient than combustion engines and the hydrogen used to power them can come from a variety of sources.&#8221;</p>
<p>&#8220;We have calculated that one kilogram of aluminum powder can produce 220 kilowatts of power in just three minutes,&#8221; said Dr. Anit Giri, also an ARL researcher.</p>
<p>In space, astronauts recycle waste water and urine because drinking water is a precious commodity. For Soldiers in austere environments, there are many precious commodities. Power and energy is becoming increasingly important to run communications and electronics gear for away teams, which can&#8217;t be resupplied.</p>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px -10px 10px -10px;text-align:center;">
<!-- /25580126/PopMil_300x250M_D -->
<div id='div-gpt-ad-1446581284081-0' style='height:250px; width:300px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446581284081-0'); });
</script>
</div>
</div>

<p>Making use of urine as fuel source may result in tremendous benefits for Soldiers, officials said.</p>
<p>&#8220;When we demonstrated it with urine, we saw almost a twofold increase in the reaction rates,&#8221; Darling said. &#8220;We were very excited. As a group we have been pushing for the last few months on developing the efficiency and the reaction kinetics to try to get them faster.&#8221;</p>
<p>The team is still investigating why urine causes a faster reaction, but it may have something to do with the electrolytes and the acidity of the liquid.</p>
<p>&#8220;It&#8217;s unique because the rate of the reaction is so efficient and extremely rapid from such a small volume of material,&#8221; Darling said.</p>
<p>The team is working with other researchers at the laboratory, including the Sensors and Electron Devices Directorate, to discover how to harness the material as a potential energy source.</p>
<p>&#8220;It was a spontaneous finding,&#8221; Darling said. &#8220;We weren&#8217;t expecting to develop this material specifically for hydrogen production. It was a group effort. We came together as a team to understand the importance of the discovery. This has great potential for benefiting Soldiers.&#8221;</p>
<p>In a statement, Dr. Philip Perconti, the laboratory director, said the discovery &#8220;may find great utility for forward deployed troops who need a compact and lightweight energy source.&#8221;</p>
<p>In the coming months, the team will continue to investigate and push the limits of the discovery, to try and understand its implications.</p>
<p>&#8220;Our basic focus is materials development and optimization,&#8221; Darling said. &#8220;We&#8217;re looking at how we can optimize the composition, its interactions with other fluids, including saliva and other liquids available to Soldiers in a field environment.&#8221;</p>
<p>&#8212;</p>
<p>The U.S. Army Research Laboratory, currently celebrating 25 years of excellence in Army science and technology, is part of the U.S. Army Research, Development and Engineering Command, which has the mission to provide innovative research, development and engineering to produce capabilities for decisive overmatch to the Army against the complexities of the current and future operating environments in support of the Joint Warfighter and the Nation. RDECOM is a major subordinate command of the U.S. Army Materiel Command.</p>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>				
									<script async type='text/javascript' src='https://cdn.connatix.com/min/connatix.renderer.infeed.min.js' data-connatix-token='af11b6b0-9ea0-4f24-93c6-785606c98d7f'></script>
				
											
													
				
							</div>

										<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Share This Story, Choose Your Platform!</h4>
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#272568;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://popularmilitary.com/army-discovers-way-soldiers-use-urine-power-electronic-devices/&amp;p&#091;images&#093;&#091;0&#093;=http://popularmilitary.com/wp-content/uploads/2017/11/Army-urine.jpg&amp;p&#091;title&#093;=Army%20discovers%20way%20for%20soldiers%20to%20use%20their%20urine%20to%20power%20electronic%20devices" target="_blank" rel="nofollow" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#272568;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://twitter.com/share?text=Army%20discovers%20way%20for%20soldiers%20to%20use%20their%20urine%20to%20power%20electronic%20devices&amp;url=http%3A%2F%2Fpopularmilitary.com%2Farmy-discovers-way-soldiers-use-urine-power-electronic-devices%2F" target="_blank" rel="nofollow" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#272568;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://popularmilitary.com/army-discovers-way-soldiers-use-urine-power-electronic-devices/&amp;title=Army%20discovers%20way%20for%20soldiers%20to%20use%20their%20urine%20to%20power%20electronic%20devices&amp;summary=ABERDEEN%20PROVING%20GROUND%2C%20Md.%20--%20Scientists%20at%20the%20U.S.%20Army%20Research%20Laboratory%20observed%20an%20unexpected%20result%20when%20combining%20urine%20with%20a%20newly%20engineered%20nano-powder%20based%20on%20aluminum.%20It%20instantly%20releases%20hydrogen%20from%20the%20urine%20at%20much%20higher%20rate%20than%20with%20ordinary%20water.%0D%0A%0D%0AThe%20research%20team%20announced%20earlier%20this%20summer%20that%20a%20nano-galvanic%20aluminum-based%20powder%20they%20were" target="_blank" rel="nofollow" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#272568;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="https://plus.google.com/share?url=http://popularmilitary.com/army-discovers-way-soldiers-use-urine-power-electronic-devices/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="nofollow" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#272568;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fpopularmilitary.com%2Farmy-discovers-way-soldiers-use-urine-power-electronic-devices%2F&amp;description=ABERDEEN%20PROVING%20GROUND%2C%20Md.%20--%20Scientists%20at%20the%20U.S.%20Army%20Research%20Laboratory%20observed%20an%20unexpected%20result%20when%20combining%20urine%20with%20a%20newly%20engineered%20nano-powder%20based%20on%20aluminum.%20It%20instantly%20releases%20hydrogen%20from%20the%20urine%20at%20much%20higher%20rate%20than%20with%20ordinary%20water.%0D%0A%0D%0AThe%20research%20team%20announced%20earlier%20this%20summer%20that%20a%20nano-galvanic%20aluminum-based%20powder%20they%20were&amp;media=http%3A%2F%2Fpopularmilitary.com%2Fwp-content%2Fuploads%2F2017%2F11%2FArmy-urine.jpg" target="_blank" rel="nofollow" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#272568;background-color:#e8e8e8;border-color:#e8e8e8;border-radius:4px;" href="mailto:?&#115;ubje&#099;&#116;&#061;Ar&#109;y &#100;&#105;s&#099;&#111;&#118;e&#114;&#115;&#032;&#119;a&#121;&#032;&#102;&#111;&#114; s&#111;ld&#105;&#101;rs &#116;&#111; &#117;&#115;e th&#101;&#105;&#114;&#032;&#117;r&#105;&#110;e&#032;t&#111;&#032;po&#119;&#101;r&#032;ele&#099;tr&#111;&#110;&#105;&#099; &#100;&#101;v&#105;c&#101;&#115;&amp;&#097;m&#112;&#059;&#098;ody=&#104;tt&#112;&#058;/&#047;p&#111;p&#117;&#108;arm&#105;&#108;i&#116;&#097;&#114;&#121;.c&#111;&#109;&#047;a&#114;m&#121;&#045;d&#105;&#115;cover&#115;-&#119;&#097;y-&#115;&#111;ldier&#115;-&#117;s&#101;&#045;u&#114;&#105;&#110;e-po&#119;&#101;r&#045;el&#101;c&#116;&#114;&#111;&#110;&#105;c-de&#118;ices/" target="_self" rel="nofollow" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>			</div>
												
<div class="single-navigation clearfix">
						<a href="http://popularmilitary.com/man-street-tells-disabled-veteran-going-hell/" rel="prev">Previous</a>											</div>
																									
								<div id="zergnet-widget-46750"></div>
 
                <script language="javascript" type="text/javascript">
                    (function() {
                        var zergnet = document.createElement('script');
                        zergnet.type = 'text/javascript'; zergnet.async = true;
                        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=46750';
                        var znscr = document.getElementsByTagName('script')[0];
                        znscr.parentNode.insertBefore(zergnet, znscr);
                    })();
                </script>
				
				<!-- <div id="rcjsload_3fbff0"></div>
				<script type="text/javascript">
					(function() {
						var rcel = document.createElement("script");
						rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
						rcel.type = 'text/javascript';
						rcel.src = "http://trends.revcontent.com/serve.js.php?w=23371&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth);
						rcel.async = true;
						var rcds = document.getElementById("rcjsload_3fbff0"); rcds.appendChild(rcel);
					})();
				</script> -->
				
														



	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/army-discovers-way-soldiers-use-urine-power-electronic-devices/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://popularmilitary.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div id="comment-textarea"><label class="screen-reader-text" for="comment">Comment</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comment..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Name (required)" size="30" aria-required='true' required='required' />
<input id="email" name="email" type="email" value="" placeholder="Email (required)" size="30" aria-describedby="email-notes" aria-required='true' required='required' />
<input id="url" name="url" type="url" value="" placeholder="Website" size="30" /></div>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='454825' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e04d5580dd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p>			</form>
			</div><!-- #respond -->
	
									</div>
		</div>

<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right;">
			
			
			<div id="text-8" class="widget widget_text">			<div class="textwidget"><div id="insticator-container">
<div id="div-insticator-ad-1"></div>
<div id="insticator-embed"></div>
<div id="div-insticator-ad-2"></div>
<p><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "f4497e0f-d216-46cf-8b9e-d03d33535872"})/*]]>*/</script></p>
</div>
		</div><div id="pmc_wrapper-2" class="widget widget_pmc_wrapper"><div class="heading"><h4 class="widget-title">Sign up to Receive News Alerts from Popular Military</h4></div>			<form id="pmc_mailchimp" action="" method="post">
								<div>
					<input name="pmc_email" id="pmc_email" type="text" placeholder="Email Address"/>
					<input type="submit" value="Subscribe" class="button" />
				</div>
				<div>
					<input type="hidden" name="redirect" value="http://popularmilitary.com/army-discovers-way-soldiers-use-urine-power-electronic-devices/"/>
					<input type="hidden" name="action" value="pmc_signup"/>
					<input type="hidden" name="pmc_list_id" value="cb528d9b64"/>
				</div>
			</form>
			</div><div id="facebook-like-widget-2" class="widget facebook_like"><div class="heading"><h4 class="widget-title">Find us on Facebook</h4></div>
		
			<script>
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));

			window.fbAsyncInit = function() {
				fusion_resize_page_widget();

				jQuery( window ).resize(function() {
					fusion_resize_page_widget();
				});

				function fusion_resize_page_widget() {
					var $container_width = jQuery( '.facebook-like-widget-2' ).width();

					if ( $container_width != jQuery('.facebook-like-widget-2 .fb-page' ).data( 'width' ) ) {
						jQuery('.facebook-like-widget-2 .fb-page' ).attr( 'data-width', $container_width );
						FB.XFBML.parse();
					}
				}
			}
			</script>

			<div class="fb-like-box-container facebook-like-widget-2" id="fb-root">
				<div class="fb-page" data-href="http://www.facebook.com/militarynetwork" data-width="300" data-adapt-container-width="true" data-small-header="false" data-height="240" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
			</div>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><div id="zergnet-widget-52604"></div>
 
<script language="javascript" type="text/javascript">
    (function() {
        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=52604';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);
    })();
</script></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><!-- /25580126/PopMil_ROS_300x250B_D -->
<div id='div-gpt-ad-1446581652105-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1446581652105-0'); });
</script>
</div></div>
		</div>	</div>
									</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

										
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<center><div class="fusion-row by">This site is owned and operated by Bright Mountain Media, Inc., a publicly owned company trading with the symbol: <a href="https://www.brightmountainmedia.com" target="_blank">BMTM</a>.</div></center>
<center><div class="fusion-row by">
<a href="https://www.blackhelmetapparel.com/" target="_blank"><u>blackhelmetapparel</u></a> <a href="http://www.leoaffairs.com/" target="_blank"><u>leoaffairs</u></a> <a href="http://welcomehomeblog.com/" target="_blank"><u>welcomehomeblog</u></a> <a href="https://www.jqpublicblog.com/" target="_blank"><u>jqpublicblog</u></a> <a href="http://warisboring.com/" target="_blank"><u>warisboring</u></a> <a href="http://gopoliceblotter.com/" target="_blank"><u>gopoliceblotter</u></a> <a href="https://www.militaryhousingrentals.com/" target="_blank"><u>militaryhousingrentals</u></a> <a href="http://usmclife.com/" target="_blank"><u>usmclife</u></a>
</div></center>
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright © <script>document.write(new Date().getFullYear())</script> PopularMilitary | All Rights Reserved</div>
		</div>
		<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-421269" class="fright menu-item menu-item-type-post_type menu-item-object-page menu-item-421269"><a href="http://popularmilitary.com/discounts/">Discounts</a></li>
<li id="menu-item-431128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-431128"><a target="_blank" href="http://mediakit.brightmountainmedia.com">Advertising</a></li>
<li id="menu-item-421272" class="fright menu-item menu-item-type-post_type menu-item-object-page menu-item-421272"><a href="http://popularmilitary.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-421271" class="fright menu-item menu-item-type-post_type menu-item-object-page menu-item-421271"><a href="http://popularmilitary.com/terms-use-agreement/">Terms of Use</a></li>
</ul></div>					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;background-color:rgba(34,34,34,0);border-color:rgba(34,34,34,0);border-radius:4px;" href="http://www.facebook.com/militarynetwork" target="_blank" rel="nofollow" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" style="color:#ffffff;background-color:rgba(34,34,34,0);border-color:rgba(34,34,34,0);border-radius:4px;" href="http://www.youtube.com/user/MilitaryNewsNetwork" target="_blank" rel="nofollow" data-placement="top" data-title="Youtube" data-toggle="tooltip" title="Youtube"><span class="screen-reader-text">Youtube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#ffffff;background-color:rgba(34,34,34,0);border-color:rgba(34,34,34,0);border-radius:4px;" href="http://feeds.feedburner.com/popularmilitary/iDJq" target="_blank" rel="nofollow" data-placement="top" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
<script type='text/javascript' src='http://popularmilitary.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/popularmilitary.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://popularmilitary.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript' src='http://popularmilitary.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://popularmilitary.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://popularmilitary.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://popularmilitary.com/wp-content/plugins/this-or-that/js/this-or-that.js?ver=1.0'></script>
<script type='text/javascript' src='http://popularmilitary.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var js_local_vars = {"admin_ajax":"http:\/\/popularmilitary.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"551fb6db23","protocol":"","theme_url":"http:\/\/popularmilitary.com\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"true","language_flag":"en","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"0","avada_styles_dropdowns":"1","blog_grid_column_spacing":"20","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"1","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"boxed","lightbox_animation_speed":"Normal","lightbox_arrows":"0","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"0","lightbox_deeplinking":"0","lightbox_gallery":"0","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"0","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"0","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"0px","logo_margin_top":"0px","megamenu_max_width":"1100","mobile_menu_design":"classic","nav_height":"40","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"1023","sidenav_behavior":"Hover","site_width":"1110px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"5000","smooth_scrolling":"0","status_lightbox":"0","status_totop_mobile":"0","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://popularmilitary.com/wp-content/themes/Avada/assets/js/main.min.js?ver=1.0.0' async ></script> 
<script type='text/javascript' src='http://popularmilitary.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://popularmilitary.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

    <!-- BEGIN: wpflow ga events array -->
    <script>

                jQuery(document).ready(function() {
                    scroll_events.bind_events( {
                        universal: 0,
                        scroll_elements: [],
                        click_elements: [{'select':'.veteran-disability','category':'Veteran Disability','action':'Ad Click','label':'Veteran Disability Ad','bounce':''}],
                    });
                });

    </script>
    <!-- END: wpflow ga events array --><script type='text/javascript' src='http://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'111667038',post:'454825',tz:'0',srv:'popularmilitary.com'} ]);
	_stq.push([ 'clickTrackerInit', '111667038', '454825' ]);
</script>

		
		<!--[if lte IE 8]>
			<script type="text/javascript" src="http://popularmilitary.com/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
		
				
				
		
					<!-- InBoard -->
<!-- 			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/59125/tag"></script> -->
			<!-- end InBoard -->
		
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];
		
			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();
		
			_qevents.push({
				qacct:"p-h1tQVDaUuATQ3"
			});
		</script>
		
		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-h1tQVDaUuATQ3.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->
		
		<!-- NW3 Tag COMMENED OUT since 03/24/17 -->
		<!-- <script type="text/javascript">
		 (function() {
		   var useSSL = 'https:' == document.location.protocol;
		   var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		   document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		 })();
		</script>
		<div id='div-gpt-ad-1485294864277-7'>
		  <script type='text/javascript'>
		 googletag.defineOutOfPageSlot('/47675762/popularmilitary_video','div-gpt-ad-1485294864277-7')
		      .addService(googletag.pubads())
		    googletag.pubads().enableSyncRendering();
		    googletag.enableServices();googletag.display('div-gpt-ad-1485294864277-7');
		  </script>
		</div>-->
		<!-- END NW3 Tag -->

<style>
@media only screen and (min-width: 768px) {
    #div-gpt-ad-1498061864724-0 {
        display: none!important;
    }
}
</style>
	</body>
</html>
